XAMPP for MacOSX 7.3.11 did not include PHP 7.3.11

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

XAMPP for MacOSX 7.3.11 did not include PHP 7.3.11

Postby okumurah1103 » 04. December 2019 09:36

Dear Sirs:

I use XAMPP for mac OSX but

XAMPP for MacOSX 7.3.11 includes PHP 7.3.10 .

Please include 7.3.11 at once.
okumurah1103
 
Posts: 1
Joined: 04. December 2019 09:30
XAMPP version: 7.3.11 / PHP 7.3.11
Operating System: MacOSX Mojave

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: No registered users and 3 guests