0.8.1 Installer corrupt?

Irgendwelche Probleme mit XAMPP für Solaris? Dann ist hier genau der richtige Ort um nachzufragen.

0.8.1 Installer corrupt?

Postby sorinos » 20. January 2006 14:42

Hallo

Ich versuche die neueste XAMPP Version für Solaris zu installieren.

Das macht mir nur Probleme.
Die 0.8 Version kann ich problemlos installieren.

1. Der Installer ist im DOS Format. Viele ^M und läuft nicht.

2. Wenn ich den Format wechsle (habe verschiedene Methoden Versucht)
Ist die MD5 Summe falsch.

3. Wenn die TARDATA vom Hand extrahiere meldet gzip dass die Datei entweder korrupt oder verschlüsselt ist.

Hat jemand eine Lösung für dieses Problem?

Danke Sorin
sorinos
 
Posts: 1
Joined: 20. January 2006 14:05

I'm having the same problem

Postby binh25 » 24. January 2006 03:05

I'm having the same problem.
binh25
 
Posts: 2
Joined: 24. January 2006 03:00
Location: Australia


Return to XAMPP für Solaris

Who is online

Users browsing this forum: No registered users and 0 guests