Kritische Lücken in PHP

Was sollte alles noch in XAMPP rein? Was kommt definitiv bald? Was kommt so bald wie möglich, dauert nur noch etwas? Was kommt wahrscheinlich nicht rein?

Kritische Lücken in PHP

Postby ComancheFriend » 11. July 2015 12:45

12.06.2015
Kritische Lücken in PHP
Die abgesicherten PHP-Versionen lauten 5.6.10, 5.5.26 und 5.4.42, verwundbar sind alle älteren.
Quelle: http://www.heise.de/security/meldung/Kritische-Luecken-in-PHP-geschlossen-2689960.html


Ja, ich weiss, Testumgebung, Entwicklungsumgebung, aber trotzdem ;-)
ComancheFriend
 
Posts: 2
Joined: 11. July 2015 12:33
Operating System: Linux

Return to XAMPP-Wunschzettel

Who is online

Users browsing this forum: No registered users and 0 guests

cron