Need .so's

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

Need .so's

Postby dbarthel » 15. August 2012 20:13

Need .so's for oAuth, stomp, mongo, image magic for XAMPP 1.73 My PECL builds are bad.
dbarthel
 
Posts: 4
Joined: 15. August 2012 20:05
XAMPP Version: 1.8.3-1
Operating System: mountain lion

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: No registered users and 1 guest