geht das oder nicht ??

Alles, was Perl betrifft, kann hier besprochen werden.

geht das oder nicht ??

Postby SicK » 19. January 2004 21:07

hi,

ich würde gerne das rrdtool auf meinem router ( http://people.ee.ethz.ch/~oetiker/webtools/rrdtool/ ) installieren, aber irgendwie brauche ich da eine rrd-perl-library. und nun möchte ich gerne wissen ob das mit dem Xampp 1.4 geht, oder nicht , oder ob man das nachinstallieren kann.

vielen dank
David
SicK
 
Posts: 1
Joined: 19. January 2004 20:55

Return to Perl

Who is online

Users browsing this forum: No registered users and 5 guests