Perl Module unter Debain 3.1(sarge)

Alles, was Perl betrifft, kann hier besprochen werden.

Perl Module unter Debain 3.1(sarge)

Postby luhie » 11. August 2006 00:32

Hi erstmal, ich habe folgendes Problem,

ich habe auf meinem Root ´Linux Debain 3.1 Sarge druf.
1. Xampp + Perl 5.8.7
So nun bekomm ich aber unter debain das modul dbdmysql nicht installiert an was liegt das. Kann mir jemand weiter helfen`? Bin über jede antwort froh.

MfG LuH!E
luhie
 
Posts: 2
Joined: 09. August 2006 00:07

Postby kay102 » 16. January 2007 00:31

na was kommt denn für ne fehlermeldung?
kay102
 
Posts: 4
Joined: 14. January 2007 23:03


Return to Perl

Who is online

Users browsing this forum: No registered users and 3 guests