ACHTUNG : MySQL Password Length Remote Buffer Overflow Vulne

Alles, was MariaDB und MySQL betrifft, kann hier besprochen werden.

ACHTUNG : MySQL Password Length Remote Buffer Overflow Vulne

Postby WebY » 08. July 2004 16:13

Achtugn MySQL Versionen sind wieder Expliotbar so das der Angreifer den PC steuern kann.

Mehr dazu @ http://www.securityfocus.com/bid/10655


mfG: WebY
WebY
 
Posts: 14
Joined: 08. July 2004 14:55

Return to MariaDB - MySQL

Who is online

Users browsing this forum: No registered users and 3 guests