MYsql Version 4 oder 3 möglich - Wie kann ich das machen?

Alles, was MariaDB und MySQL betrifft, kann hier besprochen werden.

MYsql Version 4 oder 3 möglich - Wie kann ich das machen?

Postby foliacut » 17. May 2008 12:08

Hallo zusammen, eine Anwendung benötigt Mysql kleiner 4.2 oder auch 3.23. Wie mache ich das am Besten. Gibt es eine Möglichkeit xampp mit einer kleineren Version zu installieren?
foliacut
 
Posts: 2
Joined: 09. April 2008 16:24

Return to MariaDB - MySQL

Who is online

Users browsing this forum: No registered users and 3 guests