Sicherheitslücke - DoS-Schwachstellen

Alles, was MariaDB und MySQL betrifft, kann hier besprochen werden.

Sicherheitslücke - DoS-Schwachstellen

Postby gravis » 14. March 2007 16:20

Hallo
Aufgrund neuer Sicherheitslücken in MySql [1] würde mich interessieren, ob es bald eine neue Xamp Version mit der gepachten MySql Version gibt?
Vorgestern ist Mysql 5.0.37 erschienen.

MfG
gravis
:wink:

[1] http://www.heise.de/security/news/meldung/86547
User avatar
gravis
 
Posts: 2
Joined: 14. March 2007 16:04

Return to MariaDB - MySQL

Who is online

Users browsing this forum: No registered users and 4 guests