Benötige MYSQL 4.X ....

Alles, was MariaDB und MySQL betrifft, kann hier besprochen werden.

Benötige MYSQL 4.X ....

Postby mumpine » 24. March 2006 12:15

Hallo liebe Gemeinde,

ich bräuchte lokal MYSQL 4.x (läuft auch so auf meinem Server - will Kompatibilitätsprobleme vermeiden).
Wie ich die PHP-Version switche habe ich schon herausbekommen, geht das mit MYSQL auch? Oder gibt es die Möglichkeit irgendwo noch ein älteres XAMPP zu bekommen?

Vielen Dank!

Alice
User avatar
mumpine
 
Posts: 2
Joined: 24. March 2006 10:04

Postby deepsurfer » 24. March 2006 15:07

chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian

Dankeschön!

Postby mumpine » 24. March 2006 20:43

Vielen Dank, das ging ja flott!

Und sehr hilfreich....

Schönen Abend noch!

Alice
User avatar
mumpine
 
Posts: 2
Joined: 24. March 2006 10:04


Return to MariaDB - MySQL

Who is online

Users browsing this forum: No registered users and 3 guests