MySQL Probleme auf NT4.0 SP6

Alles, was MariaDB und MySQL betrifft, kann hier besprochen werden.

MySQL Probleme auf NT4.0 SP6

Postby Denis1803 » 19. June 2003 14:18

hi leute.. hab auf arbeit NT4.0 mit dem SP6 und wollte mir das wampp2.x draufziehn. Hatt alles super geklapt bis auf das der Dienst Mysql nicht gestartet wird und wenn ich ihn manuell starte das fenster kurz danach wieder zugeht..

tjo wolltes blos melden, vieleicht weis einer rat
Denis1803
 
Posts: 9
Joined: 14. June 2003 14:23

Postby Kristian Marcroft » 21. June 2003 10:54

Hi,

was passiert denn wenn du wampp in der Console Startest?
Start -> Ausführen -> cmd -> X:\Wampp2\ usw... :)
Was steht da für ne Fehlermeldung?
Ausserdem würde ich dir auf nem NT4.0 System WAMPP 1 Empfehlen ;)

So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf

Postby boppy » 21. June 2003 14:13

my.cnf in c:\ ?
...in diesem Sinne
yours boppy

Interpunktion und Orthographie dieses Beitrags sind frei erfunden.
Eine Übereinstimmung mit aktuellen oder ehemaligen Regeln wäre rein zufällig und ist nicht beabsichtigt.
User avatar
boppy
AF Moderator
 
Posts: 501
Joined: 27. December 2002 02:15
Location: W-E-City

Postby Denis1803 » 21. June 2003 20:58

my.cnf ist auf C:\

und wenn ich die konsole starte geht diese nach 2 sekunden wieder zu
Denis1803
 
Posts: 9
Joined: 14. June 2003 14:23


Return to MariaDB - MySQL

Who is online

Users browsing this forum: No registered users and 5 guests