PHP 5 -> PHP 4.3.10

Alles, was PHP betrifft, kann hier besprochen werden.

PHP 5 -> PHP 4.3.10

Postby Mephisto » 14. January 2005 18:14

Hallo!

Weiß jemand ob ich bei XAMPP meine PHP Version von 5 auf die 4.3.10 sozusagen downgraden kann?

Grund ist ein Problem mit PHP 5 mit dem ich einfach nicht fertig werde?

Mfg Mephisto
Mephisto
 
Posts: 7
Joined: 12. January 2005 18:21

Postby PF4 » 14. January 2005 18:30

Jo steht sehr oft in diesem Forum in den Readme oder in den FAQ.
TIP: php-switch
PF4
 
Posts: 528
Joined: 10. March 2003 09:15


Return to PHP

Who is online

Users browsing this forum: No registered users and 2 guests