downgrade to php 5.3

Alles, was PHP betrifft, kann hier besprochen werden.

downgrade to php 5.3

Postby toby53 » 15. April 2014 21:06

Hi,
I am running php 5.5.9. I have an old app that needs php about 5.3.3.
How do I downgrade php to 5.3.3 or is there an older version of xxampp I can install ?
thanks
toby53
 
Posts: 2
Joined: 15. April 2014 21:00
Operating System: windows

Re: downgrade to php 5.3

Postby toby53 » 15. April 2014 21:19

i found the list - gonna try xampp 1.7.3
toby53
 
Posts: 2
Joined: 15. April 2014 21:00
Operating System: windows


Return to PHP

Who is online

Users browsing this forum: No registered users and 2 guests