xampp mit php 4.4.6-dev laufen lassen, geht das?

Alles, was PHP betrifft, kann hier besprochen werden.

xampp mit php 4.4.6-dev laufen lassen, geht das?

Postby mri » 06. March 2007 09:58

hallo,
kann mir jemand sagen ob ich das aktuelle xampp auch mit der php version 4.4.6-dev laufen lassen könnte?
wenn ja, was muss ich da alles tun?
danke u mfg
mri
 
Posts: 6
Joined: 31. March 2005 13:40

Return to PHP

Who is online

Users browsing this forum: No registered users and 1 guest