Frontpageextensions mit Apache 2 unter Linux 9.1 funzt nicht

Alles, was den Apache betrifft, kann hier besprochen werden.

Frontpageextensions mit Apache 2 unter Linux 9.1 funzt nicht

Postby gsxr1000 » 09. November 2004 14:53

Ich habe Linux 9.1 installiert und habe alle online verfügbaren Patche per Online Update eingespielt.
Somit ist auch der Apache2 auf dem neusten Stand.
Ich versuche verzweifelt die Frontpage Extensions für Unix zu installieren.
ich führe dazu sh fp_install.sh aus.
Die Dateien werden auch angelegt bis angemeckert wird, dass nicht Apache 1.329 installiert ist.
Eine andere version sagt, dass der Apache2 mit der Version xxxx nicht unterstützt wird.
Lt. recherchen im Netz ist dieses anderen Leuten offensichtlich schon gelungen.
Ich habe gehört das es die fp_install.sh, unabhängig von der Source, in verschieden angepassten Versionen geben soll.
Kann mir jemend sagen was ich falsch mache oder wo ich die richtige version finde?
gsxr1000
 
Posts: 1
Joined: 09. November 2004 14:39

Return to Apache

Who is online

Users browsing this forum: No registered users and 2 guests