Apache 1.3.31 funktioniert aber 2.0.52 nicht

Alles, was den Apache betrifft, kann hier besprochen werden.

Apache 1.3.31 funktioniert aber 2.0.52 nicht

Postby berny » 18. October 2004 23:16

Hallo,
wer kann ir sagen, warum ich zwar apache 1.3.31 benutzen kann aber nicht 2.0.52?
Ich benutze Win XP Home Edition mit SP 1a. Ich habe die apache.org Seite verfolgt und beide apaches mit den gleichen servernamen usw. versehen. Beim Aufruf der Prüfseite bekomme ich bei dem einen eine Erfolgsmeldung, aber bei dem anderen tut sich gar nichts. Einen Tip hier, die Proxy zu umgehen, das funktioniert auch nicht. Ich habe auch eigentlich gar keine.

Hat vielleicht jemand von Euch hier Anwesenden eine Idee?
Danke im voraus.
Ciao
Berny
berny
 
Posts: 1
Joined: 18. October 2004 23:05

Return to Apache

Who is online

Users browsing this forum: No registered users and 4 guests