Apache 2.4.9 Windows 64 bit installer is needed!!!!

Alles, was den Apache betrifft, kann hier besprochen werden.

Apache 2.4.9 Windows 64 bit installer is needed!!!!

Postby mangeshgilorkar » 29. March 2016 12:20

Hello All,

Can anybody please share me the installer for the Apache 2.4.9 or later versions for Windows 64 bit machine???

I need the Apache shield installer for the Windows 64 bit machine so that i can install it on client machine.

A lot of .zip file is here with me but iconv.dll is missing in that zip file and only folder is there in the bin\iconv

that is causing the issue for the proxy balancer not able to start the Apache service. Please let me know if you need more information required.

your help will be highly appreciated.

Thanks in advance !!
mangeshgilorkar
 
Posts: 1
Joined: 29. March 2016 11:12
Operating System: Windows 64 bit

Re: Apache 2.4.9 Windows 64 bit installer is needed!!!!

Postby Altrea » 29. March 2016 13:02

We don't provide any support via personal channels like PM, email, Skype, TeamViewer!

It's like porn for programmers 8)
User avatar
Altrea
AF Moderator
 
Posts: 8293
Joined: 17. August 2009 13:05
XAMPP version: several
Operating System: Windows 10 Pro x64


Return to Apache

Who is online

Users browsing this forum: No registered users and 4 guests