Apache with mod_php

Alles, was den Apache betrifft, kann hier besprochen werden.

Apache with mod_php

Postby Rafinathan25 » 18. November 2013 13:54

It is safe to use mod_php compiled with apache 2.24 and used in apache 2.25
Or will i have to compile mod_php again with apache 2.25?
Rafinathan25
 
Posts: 1
Joined: 18. November 2013 13:13
Operating System: Centos

Return to Apache

Who is online

Users browsing this forum: No registered users and 2 guests