Fehlermeldung bei der Installation...

Alles, was den Apache betrifft, kann hier besprochen werden.

Fehlermeldung bei der Installation...

Postby tw02a012 » 11. July 2004 13:23

hallo!

ich hab mir jetzt die neuste apache version für windows xp heruntergeladen und wenn ich diese installieren will, erscheint ziemlich am anfang diese fehlermeldung: the cabinet file data.cab required for this installation is corrupt and cannot be used. this could indicate a network error.....! woran könnte das liegen? besten danke im voraus für jede hilfe,

mfg
tw02a012
 
Posts: 4
Joined: 11. July 2004 13:17

Return to Apache

Who is online

Users browsing this forum: No registered users and 3 guests