Apache and mod_security

Alles, was den Apache betrifft, kann hier besprochen werden.

Apache and mod_security

Postby devilguard3 » 10. April 2012 01:21

Hey. I try to install mod_security on xampp. But I cant. I recive this errors:
Please help me, I dont know what to do...
Posts: 1
Joined: 10. April 2012 01:17
XAMPP Version: 1.8.2-4
Operating System: Windows Server 2008 R2

Return to Apache

Who is online

Users browsing this forum: No registered users and 4 guests