tomcat with eclipse

Alles, was den Apache betrifft, kann hier besprochen werden.

tomcat with eclipse

Postby lanpan » 19. February 2012 10:16

hi everyone , i am trying to run dynamic web program on eclipse(Indigo) with apache-tomcat 7.0.25 but getting following error :

Could not load the Tomcat server configuration at /Servers/Tomcat v7.0 Server at localhost-config. The configuration may be corrupt or incomplete.


please any advise what is wrong .
what i should have to do to overcome this error?

my OS is Ubuntu 10.10
lanpan
 
Posts: 2
Joined: 19. February 2012 10:05
XAMPP Version: 1.8.2-4
Operating System: ubuntu 10.10

Return to Apache

Who is online

Users browsing this forum: No registered users and 4 guests