Apache error on Xampp 1.7.7

Alles, was den Apache betrifft, kann hier besprochen werden.

Apache error on Xampp 1.7.7

Postby XamppUser411 » 27. December 2011 20:36

I am using Xampp 1.7.7 on a windows Xp, I try to start apache up and I recieve this error.

[error] [client] script 'C:/xampp/htdocs/proxyheader.php' not found or unable to stat

How can i fix it?
Posts: 3
Joined: 27. December 2011 20:32
XAMPP Version: 5.6.3
Operating System: Windows Xp

Re: Apache error on Xampp 1.7.7

Postby Altrea » 27. December 2011 20:41

Apache don't request any proxyheader.php file on its own.
You are the only one who knows what you do, so nobody else can help you.
We don't provide any support via personal channels like PM, email, Skype, TeamViewer!

It's like porn for programmers 8)
User avatar
AF Moderator
Posts: 7024
Joined: 17. August 2009 13:05
XAMPP Version: 5.5.19
Operating System: Windows 10 Pro x64

Return to Apache

Who is online

Users browsing this forum: No registered users and 2 guests