Problem with mod_gnutls

Alles, was den Apache betrifft, kann hier besprochen werden.

Problem with mod_gnutls

Postby tanpeixuan » 03. February 2011 02:50

Is there any way to integrate mod_gnutls modules into Apache?
Any online documentation? As my plafform is window and i unable to find Apache's apxs utility which is needed to complile mod_gnutls.
Any alternative to compile mod_gnutls?
Apache version is apache_2.0.59-win32-x86.
Posts: 8
Joined: 31. January 2011 14:08

Return to Apache

Who is online

Users browsing this forum: No registered users and 6 guests