apache 2.0.52 auf os 10.4.9

Alles, was den Apache betrifft, kann hier besprochen werden.

apache 2.0.52 auf os 10.4.9

Postby r74 » 19. October 2007 19:42

hallo forum

ich versuche auf meinem intel-mac mit os 10.4.9 das complete apache 2.0.52 paket zu installieren. während der installation wird kein fehler gemeldet. wenn ich aber in den systemeinstellungen das apache 2 symbol anwähle erscheint die fehlermeldung:
"Sie können die Systemeinstellung „Apache2“ nicht auf diesem Computer öffnen. Eine neuere Version dieser Software erhalten Sie vom Entwickler."

laut entwickler (www.serverlogistics.com/apache2.php) habe ich mir aber die neuste version installiert.

was mach ich falsch? kann mir bitte jemand weiterhelfen?

vielen dank
r74
 
Posts: 3
Joined: 19. October 2007 19:40

Return to Apache

Who is online

Users browsing this forum: No registered users and 6 guests