Apache upgrade to ASP.NET 1.1

Alles, was den Apache betrifft, kann hier besprochen werden.

Apache upgrade to ASP.NET 1.1

Postby Ninja » 27. March 2005 04:27

Hi everyone,

I'm sorry, my german is not that good, so I am going to write in english. I hope that is ok :D

Well I just installed XAMPP package. I wanted to create ASP.NET application but I got the message saying that web server has been detected, but however is only complient to fully function as ASP.NET 1.0 and that I won't be able to use the new features of ASP.NET 1.1 :(

Then I got two choices, either to close what I am doing and upgrade the server so it fully functions with ASP.NET 1.1 or to try and make the application compliant with ASP.NET 1.0 :roll:

My question to you guys is - How can I upgrade Apache so it is complient fully supporting ASP.NET 1.1 applications? Thanks so much :D
What we do in life, echoes in eternity.
Posts: 1
Joined: 27. March 2005 04:21

Return to Apache

Who is online

Users browsing this forum: No registered users and 2 guests