NUR APACHE , MYSQL und PHP /4er version

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

NUR APACHE , MYSQL und PHP /4er version

Postby globalteaching » 21. January 2005 00:33

für eine definierte Anwendung benötige ich nicht die eierlegende Wollmilchsau XAMPP, sondern ausschliesslich

* APACHE server
* MYSQL
*PHP in der 4er version

gibts dafür auch nen installer
oder kann mir das jemand basteln?

merci

g.
globalteaching
 
Posts: 1
Joined: 21. January 2005 00:30

Postby Rolidor » 21. January 2005 00:50

Hi.

Wenn du gewissen SchnickSchnack nicht brauchst, nimmst du einfach die Lite-Version. Da ist genau das drin, was du brauchst.

Gruß
Rolo
Rolidor
 
Posts: 406
Joined: 20. April 2004 10:17
Location: Dreieich - Hessen


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 5 guests