Startseite = Die Seite kann nicht erscheinen

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Startseite = Die Seite kann nicht erscheinen

Postby erik_smurf » 20. January 2005 21:49

:roll:

Hallo,

Ich habe xampp installiert auf Windos XP Home (+ IE6).
Scheint soweit alles ok. aber will ich es starten kommt er bis
http://localhost/xampp/lang.php?de und dann kommt aber nur die Meldung
"Die Seite kann nicht erscheinen".

Apache und php hat es installiert.

Hab noch ZoneLabs und AntiVir laufen.

Kann es daran liegen ? Aber selbst wenn ich alle Schutzprogramme ausschalte geht nichts ?
erik_smurf
 
Posts: 2
Joined: 20. January 2005 21:21
Location: Germany

Postby Walter_vdV » 21. January 2005 09:56

Ich hatte mal ein ähnliches Problem allerdings ohne xampp. Es liegt an Zonelabs. Das ist mit Verlaub ein Sch....-Programm. Selbst wenn Zonelabs deaktiviert wird ist da immer noch was am laufen, was Zugriffe verhindert. Selbst nach einer Deinstallation war das noch ein Problem. Ich konnte das erst lösen, als ich Zonelabs noch mal mit einem Installationsüberwachungsprogramm installiert hatte und mit diesem wieder deinstalliert habe und damit der ganze Müll weg war. Dir bleibt meiner Meinung nichts anderes übrig, als in Zonelabs die richtigen Einstellungen vorzunehmen oder diese sogenannte Firewall runterzuschmeissen (was ich nur empfehlen kann)
Gruss Walter
Walter_vdV
 
Posts: 48
Joined: 20. January 2005 20:09

Postby erik_smurf » 22. January 2005 21:39

:D

Hallo,

Danke für deine Hilfe, werds probieren
erik_smurf
 
Posts: 2
Joined: 20. January 2005 21:21
Location: Germany

Postby eXaByte » 22. January 2005 21:54

Ich hab auch ZoneLabs und dieses Problem hatte ich bis jetzt nicht.
eXaByte
 
Posts: 16
Joined: 22. January 2005 18:28


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 5 guests