neuste Xammp Version mit älterem MySql betreiben??

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

neuste Xammp Version mit älterem MySql betreiben??

Postby mesh2707 » 10. January 2005 11:11

ist es möglich in die neueste xampp version ein älteres mysql einzubinden?? wenn ja wie? die ältere version wäre 4.0.12!!

ist sehr wichtig!
mesh2707
 
Posts: 1
Joined: 10. January 2005 10:18
Location: Hessen

Postby Stefan » 10. January 2005 17:43

servus,
entweder aus der alten ein Dump erstellen und die neue damit füttern, oder eben den neue MySQL Server einfach nicht starten, sondern den alte laufen lassen.

ciao, Stefan
User avatar
Stefan
 
Posts: 475
Joined: 26. December 2002 22:36
Location: Mitten in der sonnigen Südpfalz


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 12 guests