Probleme beim Start bitte um Hilfe

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Probleme beim Start bitte um Hilfe

Postby Hansueli » 09. January 2005 20:45

Hier geht's zum Bild mit dem OS 10048 Fehler.

kennt das problem jemand?

Win xp service pack 2
Sygate freeware firewall

thnx 4 help :roll:
Hansueli
 
Posts: 5
Joined: 09. January 2005 20:35

Postby Wiedmann » 09. January 2005 20:56

kennt das problem jemand?

Das Forum ist voll davon... mind. jeden zweiten Tag gibts einen Windowsuser der die Suchfunktion hier nicht findet... :-(
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Postby Hansueli » 09. January 2005 20:59

sorry bin leider kein so ein geübter boardler, habe leider keine ahnung
nach was ich suchen sollte, da ich keine ahnung habe was der Fehler ist :wink:

aber vieleicht ist das ja auch altersbedingte senilität bin ja auch nimmer der jüngste :D

könnte bitte jemand nem alten knacker helfen :roll:


EDIT:

Danke an den Editor meines obigen posts für den Tipp

SChönen Sonntag noch
Hansueli
 
Posts: 5
Joined: 09. January 2005 20:35

Postby Rolidor » 09. January 2005 21:35

Hi.

Link Suchen (oben auf dieser Seite) anklicken. Dann kommt das SuFu-Formular. Unter Suchbegriff 10048 eingeben und unter den Foren XAMPP für Windows auswählen ... und über so viele Ergebnisse freuen.

;)

Gruß
Rolo
Rolidor
 
Posts: 406
Joined: 20. April 2004 10:17
Location: Dreieich - Hessen


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 13 guests