Xampp splash.php

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Xampp splash.php

Postby hibbert » 08. December 2004 18:52

Hi,
ich habe mir heute das neue XAMPP gezogen und muss sagen, dass ich es etwas kompfortabler finde als vorher. Bei meinem alten XAMPP habe ich den Ordner xampp entfernt, sodass der htdocs ordner leer war und ich direkt über localhost meine Intranetseite betreiben konnte. Das habe ich jetzt auch wieder gemacht, doch diese Fehlermeldung kommt jetzt immer:
The requested URL /xampp/splash.php was not found on this server.


wie kann ich das ändern ??

thx hibbert
hibbert
 
Posts: 28
Joined: 18. May 2004 16:24

Postby deepsurfer » 08. December 2004 19:14

Du hast in der htdocs noch die originale "index.html" stehen, diese verweist auf das von dir nicht mehr vorhanden verzeichniss und php datei.


chirio
Deep

:wink:
||
||
\/
Last edited by deepsurfer on 08. December 2004 19:15, edited 1 time in total.
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian

Postby Wiedmann » 08. December 2004 19:14

Du kannst deinen Browser Cache leeren...
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Postby hibbert » 08. December 2004 20:04

mhh es lag wirklich nur am cache *mit dem kopf auf den tisch aufschlag*

thx hibbert
hibbert
 
Posts: 28
Joined: 18. May 2004 16:24

Postby deepsurfer » 08. December 2004 20:13

aaauuuuuttssscchhh ... nicht so fest :cry:

gibt hessliche "qwertz" abdrücke auf der stirn :lol:

aber gut, problem ist auch gelöst..... Orden für Wiedmann :P

chirio
Deep
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 12 guests

cron