phpbb 2.0.4 ghet nicht plz help....

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

phpbb 2.0.4 ghet nicht plz help....

Postby Apache-Dummy » 23. April 2003 12:14

hi all

ich hab mir grade phpbb 2.0.4 gesaugt von
www.phpbb.com man kann es instalieren aber
dann wenn ich auf das forum zugreifen möchte kommt
nur eine leere seite was tun ????
hier der link: http://80.110.184.131/forumm/

plz plz help danke im voraus
|-------------------------|
|@Apache-Dummy |
|www.folkotekas.de.vu|
|Have Fun |
|-------------------------|
User avatar
Apache-Dummy
 
Posts: 5
Joined: 21. April 2003 21:39
Location: Wien

Postby Twix3k » 23. April 2003 12:53

Bei mir kommt gar keine Seite. Alle Pfade korrekt eingestellt?
I see the sadness in their eyes, melancholy in their cries
Devoid of all the passion, the human spirit cannot die
Look at the pain around me, this is what I cry for
Look at the pain around me, this is what I'll die for
User avatar
Twix3k
 
Posts: 120
Joined: 29. December 2002 15:48

Postby Apache-Dummy » 23. April 2003 13:16

wie meinste das ???

ich habe das forum normal instaliert
|-------------------------|
|@Apache-Dummy |
|www.folkotekas.de.vu|
|Have Fun |
|-------------------------|
User avatar
Apache-Dummy
 
Posts: 5
Joined: 21. April 2003 21:39
Location: Wien

Postby Twix3k » 23. April 2003 13:21

Fehler: Server oder DNS kann nicht gefunden werden

Installier das Forum lieber nochmal neu, aber vorerst im Original-Ordner
I see the sadness in their eyes, melancholy in their cries
Devoid of all the passion, the human spirit cannot die
Look at the pain around me, this is what I cry for
Look at the pain around me, this is what I'll die for
User avatar
Twix3k
 
Posts: 120
Joined: 29. December 2002 15:48

Postby Apache-Dummy » 23. April 2003 13:27

HI

probier es jetzt mal hab es neu instaliert:

http://80.110.184.131/forum/

wenn es das erste mal nicht ghet aktualiesiere mal
|-------------------------|
|@Apache-Dummy |
|www.folkotekas.de.vu|
|Have Fun |
|-------------------------|
User avatar
Apache-Dummy
 
Posts: 5
Joined: 21. April 2003 21:39
Location: Wien

Postby DJ DHG » 23. April 2003 13:49

Moin Moin
hast ne feste oder dynamische ip und ist dein xampp am laufen?
ich bekomme kein verbidung zum server...

wenn du ne dny ip hast besorg dir n account bei http://www.dyndns.org
weil es ziehmlich nerfig ist wenn sich die ip andauernt ändert *g*
mfg DJDHG
User avatar
DJ DHG
AF Moderator
 
Posts: 2455
Joined: 27. December 2002 13:50
Location: Kiel

Postby Apache-Dummy » 23. April 2003 13:55

HI

ich hab ne feste IP
das stimmt schon: http://80.110.184.131/forum/
mein wampp ist am laufen
nur ich habe grade im task-manager bemerkt das
da zweimal Apache.exe steht

hoffe jemand kann mir helfen danke im voraus
|-------------------------|
|@Apache-Dummy |
|www.folkotekas.de.vu|
|Have Fun |
|-------------------------|
User avatar
Apache-Dummy
 
Posts: 5
Joined: 21. April 2003 21:39
Location: Wien

Postby Twix3k » 23. April 2003 14:07

Kannst du via http://127.0.0.1/forum/ drauf zugreifen?
I see the sadness in their eyes, melancholy in their cries
Devoid of all the passion, the human spirit cannot die
Look at the pain around me, this is what I cry for
Look at the pain around me, this is what I'll die for
User avatar
Twix3k
 
Posts: 120
Joined: 29. December 2002 15:48

Postby DJ DHG » 23. April 2003 14:15

das forum läuft im moment bin gerade mit ihm im chat dabei
aber es gibt da noch nen fehler der behoben werden muss...
kannst ja mal rein schauen *g*
User avatar
DJ DHG
AF Moderator
 
Posts: 2455
Joined: 27. December 2002 13:50
Location: Kiel


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 7 guests