Mercury Problem..

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Mercury Problem..

Postby Tidus2k3 » 15. April 2003 15:06

Kann mir mal jemand helfen?
Ich habe mit Mercuri unter T-Online ein Problem.
Was müsst ihr eigentlich schon wissen.
Was muss ich machen ohne den Provider zu wechseln,damit Mercuri geht?
Tidus2k3
 

Postby Tidus2k3 » 15. April 2003 16:10

Kann mir denn keiner helfen? :cry:
Tidus2k3
 

Postby Guest » 22. April 2003 11:10

Was für eine Problem hast du denn genau?

Gruss Enno
Guest
 

Postby AlexPausB » 22. April 2003 16:59

Nächste Frage, ohne Mercury zu kennen, braucht das PHP und oder MySql oder sonstiges Zeugs?

Falls ja hast du bei T-Offline eh keine Chance :cry:
AlexPausB
 
Posts: 471
Joined: 05. February 2003 11:19
Location: Fdorf

Postby AlexPausB » 22. April 2003 19:53

Grüsst Euch...

:oops: habe soeben gelesen was Mercury überhaupt ist, also vergiss einfach meine obige Antwort - habs verpeilt. Dachte Du wolltest auf Deinem T-Online-Webspace ein CMS-System betreiben - total daneben :cry:

Sorry...
AlexPausB
 
Posts: 471
Joined: 05. February 2003 11:19
Location: Fdorf

Postby Tidus2k3 » 23. April 2003 19:22

Anonymous wrote:Was für eine Problem hast du denn genau?

Gruss Enno

Ich habe T-Online und T-Online leitet keine Lokalen Emails weiter wegen diesem ****** Spammschutz.
Und gibt es irgentwie noch eine andere Lösung,ohne gleich den Provider zu wechseln,dass die Mails auch ankommen. :?
Tidus2k3
 


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 12 guests