bitnami wordpress 4.7.2 - login klappt nicht

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

bitnami wordpress 4.7.2 - login klappt nicht

Postby mawgav » 14. February 2017 10:31

Hallo,
ich habe Xampp 7.1.1 auf einen viirtuellen Win 7, 64bit laufen - Host openSUSE Leap 42.1. Ich habe Bitnami WordPress 4.7.2 gestern installiert - ging alles problemlos. Gestern habe ich noch mit WordPress arbeiten können. Als ich allerdings heute mit richtigen Nutzernamen und Password einloggen wollte passierte folgendes.
Ich habe die Daten im Login Menu eingetragen und auf Login geklickt
Nutzername blieb stehen - Passwort wurde aus Feld gelöscht - sonst passierte nichts - normalerweise sclenkert das Login Menu , wenn man das falsche Passwort eingibt, aber es passierte halt nichts.
Ich weiß, daß das Passwort richtig ist
Hat jemand eine Idee - lohnt es sich WordPress direkt von Wordpress.org zu Installieren??
Dankbar für Tips
mawgav
mawgav
 
Posts: 1
Joined: 28. June 2015 11:20
Operating System: opensuse 13.2

Re: bitnami wordpress 4.7.2 - login klappt nicht

Postby Nobbie » 14. February 2017 11:41

Bitnami bietet zwar auch WordPress an, aber hier ist kein BItnami Forum und insbesondere kein WordPress Forum, sondern ein Xampp Forum. WordPress wird nicht von hier supportet. Was die Installation betrifft, ich würde es in jedem Fall von der WordPress Seite installieren, nicht von Bitnami.
Nobbie
 
Posts: 9431
Joined: 09. March 2008 13:04


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 13 guests