Xampp 1.4.6 + Dyndns + 2 locale Webseiten

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Postby ub60 » 28. November 2004 17:04

Priest wrote:hast du die Links wieder geändert? Bei mir zeigt er auf beiden Dyndns das selbe an.


Danke erstmal das Du mir helfen wolltest. Die Frage hatte sich aber schon erledigt. Man braucht in der http_conf nur virtuelle hosts einrichten dann funktioniert es. Nach den Erklärungen von User: Wiedemann habe es auch ich geschafft es einzurichten

Trotzdem nochmal Danke
ub60
 
Posts: 23
Joined: 02. September 2004 22:42
Location: Hildesheim

Postby Priest » 28. November 2004 17:20

eigendlich wollte ich dir nicht helfen ;) , ich schlag mich gerade mit einen ähnlichen Problem rum. Wenn ich die Links jetzt hier jetzt im Thread anklicke führen die beide auf die gleiche seite, deswegen fragte ich...
Priest
 
Posts: 22
Joined: 19. April 2004 16:46

Postby ub60 » 28. November 2004 17:26

Priest wrote:eigendlich wollte ich dir nicht helfen ;) , ich schlag mich gerade mit einen ähnlichen Problem rum. Wenn ich die Links jetzt hier jetzt im Thread anklicke führen die beide auf die gleiche seite, deswegen fragte ich...


Das ist Richtig. Bin im Moment dabei auch noch alles am einrichten. Aus diesem Grund landen erstmal alle auf die selbe Seite.
ub60
 
Posts: 23
Joined: 02. September 2004 22:42
Location: Hildesheim

Previous

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 4 guests