APACHE-Dienst startet nicht (dienstspezifischer Fehler 1)

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

APACHE-Dienst startet nicht (dienstspezifischer Fehler 1)

Postby UNeverNo » 27. February 2004 14:29

Kann mir da jemand weiterhelfen in \\xampp\apache\logs sind keine Fehler :x
UNeverNo
 
Posts: 9
Joined: 25. February 2004 13:06

Re: APACHE-Dienst startet nicht (dienstspezifischer Fehler 1

Postby steini » 27. February 2004 15:49

UNeverNo wrote:Kann mir da jemand weiterhelfen in \\xampp\apache\logs sind keine Fehler :x


Huhu

wie wäre es mit ein paar mehr infos? zum beispeil: os, welcher xampp?
usw
V-Server ab 7,90€ bei simplyroot
---
Image
User avatar
steini
 
Posts: 191
Joined: 24. October 2003 00:24
Location: Helmstedt
Operating System: Windows 10 Tech Preview

Postby UNeverNo » 01. March 2004 07:11

win 2000, letztes xampp
UNeverNo
 
Posts: 9
Joined: 25. February 2004 13:06

Postby Jamma » 09. May 2007 11:26

Was ist der "dienstspezifische Fehler 1" und was bewirkt er?
Jamma
 
Posts: 20
Joined: 07. May 2007 08:01

Postby KingCrunch » 09. May 2007 13:20

Was sagt die Windows Ereignisanzeige?
Was sagt der Port-Check?
Was sagt Google oder die Forumsuche?
Nicht jeder Fehler ist ein Bug ...
KingCrunch
 
Posts: 1724
Joined: 26. November 2005 19:25

Postby kschroeder » 11. May 2007 13:48

Der Fehler wird sicherlich im Ereignislog stehen.
Blöd, dass er nicht im Error.log von Apache gelogged wird, da die Ereignisanzeige oft Einträge abschneidet, sodass der interessante Teil der Fehlermeldung fehlt.
kschroeder
 
Posts: 254
Joined: 11. May 2007 13:33


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 6 guests