Apache Probleme bei allen XAMPP Versionen

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Apache Probleme bei allen XAMPP Versionen

Postby Jens* » 19. February 2004 11:06

System Windows XP SP1 mit allen Updates

Bekomme folgende Fehlermeldung bei der Eingabe von http://localhost im Browser u. weiss echt nicht woran das liegt!
Hab mehrere XAMPP Versionen porbiert!

Image
Image


Gruß

Jens :roll:
Jens*
 
Posts: 3
Joined: 13. February 2004 13:09

Problembericht

Postby PCHexe » 27. February 2004 09:01

Diesen Problembericht kenne ich nur vom IE. Es ist ein sehr lästiges und vor allem auch nerviges Problem, da beim Surfen dann die Seite geschlossen wird ! Angeblich gibt es einen Patch für den IE.
Never touch a running system, because...
PCHexe
 
Posts: 10
Joined: 09. January 2004 16:25

Postby shark » 27. February 2004 12:18

Schalt halt einfach die Fehlerberichte aus! Ich weiß zwar nicht ob es dir dabei dann hilft, aber es kommen zumindest nicht mehr diese lästigen Meldungen. Du kannst einerseits XP-AntiSpy runterladen. Ich kenn zwar die aktuellste Version nicht, aber damit kannst du allerhand Einstellungen vornehmen, und das auf einfachste Weise - ein Eintrag beschäftigt sich auch mit den Fehlerberichten. Das Prog hat nur ein paar KB, glaube um die 100KB. Also nicht groß hier hast du nen Link -> Chip.de
Ausser du willst alles manuel machen -> Dann klickst du rechts auf Arbeitsplatz und öffnest "Eigenschaften" -> daraufhin "Erweitert" -> in diesem Fenster siehst du dann ganz unten die "Fehlerberichterstattung". In diesem Fenster kannst du dann deine Einstellungen vornehmen.

Ich hoffe das hilft dir ein bisschen weiter...

mfg shark
Wer später bremst fährt länger schnell...

Behandle deinen PC nicht wie Frauen,
PCs brauchen Liebe und Zuneigung...
shark
 
Posts: 11
Joined: 26. February 2004 19:03
Location: Offingen


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 8 guests