Kann keine SSL-Seiten mehr aufrufen

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Kann keine SSL-Seiten mehr aufrufen

Postby SteGra » 31. January 2004 19:34

Hallo!

Habe Xampp installiert und eigentlich läuft alles!

Leider kann ich seit eben keine https-Seiten mehr aufrufen (mit IE 6.0).

Die Seite wurde nicht gefunden.
Auch neubooten oder Apache-Down bringt nichts....

Bitte um Hilfe....
SteGra
 
Posts: 48
Joined: 26. December 2003 16:05

Postby Apache-User » 31. January 2004 21:01

was hast du wo geändert? welches OS hat es denn schonmal funktioniert wenn jaf welche software hast du installiert?
mfg
D.A.U.™
User avatar
Apache-User
 
Posts: 594
Joined: 30. December 2002 16:50
Location: anonym

Postby SteGra » 01. February 2004 01:23

Ich verstehe nicht ganz was du meinst!

Habe lediglich das Xampp für Windows installiert und für SQL-Root ein Passwort vergeben. Habe anschließend eine SQL-Datenbank hochgeladen (Backup) und im htdocs-Ordner meine HP hinterlegt!

Als OS benutze ich Win-XP Home. Maschiene ist ein p4 3Ghz Eigenbau, auf dem es bisher aber auch gelaufen hat...

Der Fehler trat zunächst auf, nachdem ich mich bei Dyndns.org einloggen wollte um meine IP zu aktualisieren. Als ich ne Idee hatte wo es dran liegen könnte, habe ich mein Online-Banking der Sparkasse aufgerufen (auch SSL) und das ging auch nicht. So war es auch bei eBay.


Woran kann das bloß liegen? Ich verzweifle bald...
SteGra
 
Posts: 48
Joined: 26. December 2003 16:05


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 8 guests