Ätere PHP-Version unter XAMPP 1.7.2?

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Ätere PHP-Version unter XAMPP 1.7.2?

Postby svenwbusch » 27. October 2009 08:27

Zum Gruße,

ich habe einen Server mit XAMPP aufgesetzt und würde dort gerne Joomla! laufen lassen. Joomla! kommt aber mit der PHP-Version 5.3.0 nicht klar. Kann ich die PHP-Version in der XAMPP-Version 1.7.2 runterschrauben? In früheren Versionen ging das meines Wissens...

Danke für Euer Interesse an meinem Problem!
svenwbusch
 
Posts: 2
Joined: 27. October 2009 08:08

Re: Ätere PHP-Version unter XAMPP 1.7.2?

Postby svenwbusch » 27. October 2009 09:13

Ganz einfach gelöst - neue version deinstalliert und ältere version installiert ^^
svenwbusch
 
Posts: 2
Joined: 27. October 2009 08:08


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 5 guests