Install und MySQL probleme...

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Postby steini » 03. November 2003 20:49

AlexPausB wrote:Ich glaub hier is eher ein kleiner Troll am Werk, oder? Also wirklich ernstgemeint sieht mir das nicht aus?!

Ach ja Steini, will ja nicht klugsch****en, aber Biebel is falsch geschrieben ;-)


blub , joa hab ichgrad geändert ;) besser so?
V-Server ab 7,90€ bei simplyroot
---
Image
User avatar
steini
 
Posts: 191
Joined: 24. October 2003 00:24
Location: Helmstedt
Operating System: Windows 10 Tech Preview

Postby Kristian Marcroft » 03. November 2003 20:49

Hi,

ja das ist normall...
nachdem du Apache gestartet hast, solltest du deinen Browser z.b. Internet Explorer starten (falls dir dein Admin das nciht verboten hat)
und mal http://127.0.0.1 aufrufen.

Was glaubtest du den was Apache sei?

So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf

Postby Pc-dummy » 03. November 2003 20:49

Fabio such dir bitte ne ander beschäftigung oder ich sorg dafür das du hie nix mehr zu melden hast!
Gentoo/X86_64, AMD Athlon 64 FX-53, 1,5 GB INFINEON Ram, Audigy 2 ZS Platinum Pro, 300 GB Platten, LG-DVD Brenner
Pc-dummy
AF Moderator
 
Posts: 784
Joined: 29. December 2002 01:46
Location: AT-Vorarlberg-Feldkirch

Postby AlexPausB » 03. November 2003 20:50

steini19 wrote:
AlexPausB wrote:Ich glaub hier is eher ein kleiner Troll am Werk, oder? Also wirklich ernstgemeint sieht mir das nicht aus?!

Ach ja Steini, will ja nicht klugsch****en, aber Biebel is falsch geschrieben ;-)


blub , joa hab ichgrad geändert ;) besser so?


schon besser - ich danke dir :wink:

... kann jmd das thema sperren? scheint mir neben troll-postings nur noch offtopic zu sein...
AlexPausB
 
Posts: 471
Joined: 05. February 2003 11:19
Location: Fdorf

Postby Fabio » 03. November 2003 20:51

nein http://127.0.0.1 gibt es nicht naja... ich werde nicht mehr kommen
User avatar
Fabio
 
Posts: 33
Joined: 03. November 2003 18:41

don't feed the trolls

Postby nemesis » 03. November 2003 21:14

*lol* willst du etwa behaupten das es 127.0.0.0/24 niet gibt? *scnr*

http://www.pinoe-hl.ac.at/arge/ahsinf/ip_grundlagen.htm

*PLONK*

ist es wirklich schon so weit gekommen, oder gibts hier nur ein Sprach/Verständigungsproblem?
Ubuntu 8.04 | SMP P3 1.4 GHz | 6 GByte RegECC | 74 GByte Seagate 15k5 system | 3Ware 9550SXU-4LP with 4x 500 GByte Seagate ES2 Raid 10 data | StoreCase DE400 | PX-230A | Intel Pro/1000MT Dual PCI-X
User avatar
nemesis
AF Moderator
 
Posts: 999
Joined: 29. December 2002 13:14
Location: Ingolstadt

Postby Fabio » 04. November 2003 16:06

Nein jetzt gehts allerdings will apache nicht starten nach 10 min. ist der noch am starten stimmt das so?
User avatar
Fabio
 
Posts: 33
Joined: 03. November 2003 18:41

Postby Cem » 04. November 2003 18:28

wolltest du den starten ? Oder nicht ?
Ist das ein Dienst oder Handarbeit ?
User avatar
Cem
 
Posts: 47
Joined: 11. October 2003 21:41

Postby Kristian Marcroft » 04. November 2003 18:34

Hi,

mich würde interessieren, in wie weit, du merkst, das der Apache startet?
Und das 10 minuten lang?`
Woraus schliesst du das?
Wegen dem offenem DOS fenster?
Das ist normall, das bleibt auf! und muss auch auf bleiben!
Versuch mal auf http://127.0.0.1 oder http://localhost zuzugreifen.
Geht das?
Wenn ja, ist dein Apache erfolgreich gestartet.

So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf

Postby Fabio » 04. November 2003 19:05

Ah hat sich beruigt
User avatar
Fabio
 
Posts: 33
Joined: 03. November 2003 18:41

Postby Straffi » 04. November 2003 20:15

*addtobestknownthreads*

SCNR

straffi
User avatar
Straffi
 
Posts: 120
Joined: 07. October 2003 17:48

Postby Kristian Marcroft » 05. November 2003 07:43

Fabio wrote:Ah hat sich beruigt

Hi,

es fehlt weiterhin der Gruss sowie der sinn in deinem Posting!
Bei weiteren FRagen wende dich bitte an dinen Admin!
Ich werde von dir keine Frage mehr beantworten!

*PLONK*

So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf

Previous

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 10 guests