Bei EIngabe der Domain automatischer Anhang "/xampp&quo

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Bei EIngabe der Domain automatischer Anhang "/xampp&quo

Postby roland4088 » 20. June 2008 11:05

Hallo,
mein Shop ist mit XAMPP auf einen neuen Server umgezogen.
Das hat auch soweit gklappt.
Fehler:
Gebe ich meine Domain in die Adresszeile ein, wird automatisch "/xampp"
dran gehängt.

Das soll natürlich nicht passieren, das war beim alten Server auch nicht der Fall.

Ich vermute, dass eine EInstellung im Bereich XAMPP geändert werden muss.
Kann mir jemand helfen?

Netten Gruß vom Niederrhein
Roland
Vielen Dank für die Hilfe

Roland
roland4088
 
Posts: 12
Joined: 22. November 2007 09:12
Location: Nordrhein-Westfalen

Postby DJ DHG » 20. June 2008 11:07

Moin Moin!

Ich tippe auf Browser-Cache oder Redirect in der conf / htaccess.

mfg DJ DHG
User avatar
DJ DHG
AF Moderator
 
Posts: 2455
Joined: 27. December 2002 13:50
Location: Kiel

Postby roland4088 » 20. June 2008 11:13

Hallo,

vielen Dank für die schnelle Antwort.

An welcher Stelle muss ich in conf/htaccess gucken?

Gruß
Roland
Vielen Dank für die Hilfe

Roland
roland4088
 
Posts: 12
Joined: 22. November 2007 09:12
Location: Nordrhein-Westfalen

Gelöst

Postby roland4088 » 20. June 2008 12:20

Hallo

ich habe das Problem gelöst.
Vielen Dank
Vielen Dank für die Hilfe

Roland
roland4088
 
Posts: 12
Joined: 22. November 2007 09:12
Location: Nordrhein-Westfalen


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 12 guests