Fehler: Netzwerk-Zeitüberschreitung XAMPP->Vista

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Fehler: Netzwerk-Zeitüberschreitung XAMPP->Vista

Postby tobls » 24. March 2008 00:02

Hallo All,

ich hab ein Problem mit XAMPP oder eher Vista, hab mir die XAMPP 1.6.6a heruntergeladen und installiert. Apache und MySql starten, nur wenn ich im Browser IE oder Firefox http://localhost/xampp oder http://127.0.0.1 eintippe geht es lange und dann kommt die Fehlermeldung:

Fehler: Netzwerk-Zeitüberschreitung

Der Server unter localhost braucht zu lange, um eine Antwort zu senden.

Sorry, bin kein Fachmann was dies Betrifft.


UAC in Vista ist ausgeschaltet.....

Firewall ist auch ausgeschaltet....

und ich habe es auch schon neu installiert.....

Hat jemand von Euch eine Idee woran es noch liegen könnte?

Gruß
tobls
tobls
 
Posts: 3
Joined: 23. March 2008 23:49

Postby Wiedmann » 24. March 2008 00:16

Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Danke für die schnelle Antwort

Postby tobls » 24. March 2008 05:10

....ja hab ich auch schon gelesen, aber keinen Erfolg gebracht!

Gruß
tobls :(
tobls
 
Posts: 3
Joined: 23. March 2008 23:49

Hab den Fehler gefunden.....

Postby tobls » 24. March 2008 05:24

Ich denke es ist von Interesse, nach dem ich noch ein wenig gegoogelt habe bin ich auf einen Tread gestoßen in dem das gleiche Problem angesprochen wurde, tja und nach Deinstallation von G-Data Antiviren Software funktioniert es auch.

Unter XP gibt es mit G-Data keine Probleme, nur bei Vista.

Danke für die Hilfe!

Gruß
tobls
tobls
 
Posts: 3
Joined: 23. March 2008 23:49


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 13 guests