Apache Updaten!?

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Apache Updaten!?

Postby fump2000 » 23. January 2008 16:46

Hallo!

Bin neu aber nutze den xampp schon ne weile. Ich hab die letzte Version drauf und dort ist ja nun der Apache 2.2.6 dabei nun gibts neu den 2.2.8 der ja einige lücken schließt. Ich frag mich daher wie ich am einfachsten auf die neue Version Updaten kann!?

Auf was muss man achten und welches Paket nehm ich am besten!?

Danke für eure hilfe!

mfg

fump
fump2000
 
Posts: 1
Joined: 23. January 2008 16:40

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 13 guests