FileZilla 0.9.23 in XAMPP Win 1.6.4 nicht vistatauglich

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

FileZilla 0.9.23 in XAMPP Win 1.6.4 nicht vistatauglich

Postby bloo360 » 07. December 2007 19:47

Hallo Mädels/Jungs!

Habe seit kurzem ein Vista-Möhrchen zu Hause stehen. Die Installatíon des neuesten XAMPP für Windows 1.6.4 war kein größeres Problem. Allerdings läuft der in diesem Päckchen enthaltene FileZilla FTP Server 0.9.23 nicht unter Vista... Nun frage ich mich, ob ich den neuesten vistatauglichen FileZilla FTP Server 0.9.24 irgend wie über mein XAMPP 1.6.4 drüberbügeln kann.

Sollte jemand einen Geistesblitz haben und mir damit weiterhelfen, würde bei mir wohl das ein oder andere Glückshormon freigesetzt. :D

Bitte lasst von Euch hören...

Ciao
bloo360
 
Posts: 1
Joined: 07. December 2007 19:26

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 4 guests