XAMPP 1.5.5 und JAVA SDK 6 ?

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

XAMPP 1.5.5 und JAVA SDK 6 ?

Postby CiD » 31. January 2007 00:03

Hallo,

Ich habe kürzlich mein System geupdatet und damit auch Java SDKvon 5 auf 6. Nun hatte ich vor mit das Tomcat Addon für XAMPP 1.5.5 zu installieren, leider habe ich übersehen das dieses Add nur mit Java SDK 5 läuft.
Gibt es trotzdem eine Alternative XAMPP und Tomcat mit JAVA SDK 6 zum laufen zu bringen ohne das JAVA SDK zu löschen und die Version 5 zu installieren, oder ist es möglich beide Versionen (5 und 6) gleichzeitig auf meinem WIN MCE 2005 laufen zu lassen ?

greetz...CiD
CiD
 
Posts: 34
Joined: 30. January 2007 23:34

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 4 guests