eaccelerator php verschlüsselung geht nicht

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

eaccelerator php verschlüsselung geht nicht

Postby Unbekannt » 14. November 2006 18:18

Hallo,
habe (und wollte vor allem) mir ein paar phpscripte verschlüsseln
ein Teil verschlüsselt der erst garned bei dem anderem Teil
zeigtt der nur : Fatal error: Invalid opcode 40/1/8. in I:\Programme\xampp\htdocs\bla\tach.php on line 2
Unbekannt
 
Posts: 3
Joined: 14. November 2006 17:48

Postby Unbekannt » 14. December 2006 20:38

weiss keiner einen rat??
das glaub ich nicht
Unbekannt
 
Posts: 3
Joined: 14. November 2006 17:48

Postby deepsurfer » 15. December 2006 19:58

schreib bitte mal deine beispiel scripte hier auf, klingt eher danach das der verschlüsselungsaufruf bei dir nicht richtig ist.

schreib bitte Quellenangaben dazu woher du die Info zum verschlüsseln her hast.
chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian

Postby Unbekannt » 16. March 2007 23:48

lang lang ist es her......
so ich hab gefunden wo es stand
http://www.php-resource.de/forum/showth ... adid=81869
Unbekannt
 
Posts: 3
Joined: 14. November 2006 17:48


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 5 guests