Xampp 1.4 und älter

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Xampp 1.4 und älter

Postby richie_at » 31. August 2006 13:24

leider funktioniert bei mir nur die alte xampp version mit php 4 und mysql4. wo gibts diese noch zum downloaden.
bitte ist dringend
richie_at
 
Posts: 1
Joined: 31. August 2006 13:17

Postby Q1712 » 31. August 2006 13:58

Wer Rechtschreibfehler findet, kann sie behalten.
Q1712
 
Posts: 12
Joined: 31. August 2006 12:49


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 12 guests