mercury startet nicht mehr, oder immer wieder

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

mercury startet nicht mehr, oder immer wieder

Postby cpoint » 05. August 2006 14:22

moin moin,

nun hab ich mich drangemacht, und wollte auch mal dieses mercury einrichten.
nachdem ich stundenlang nach einer "gebrauchsanweisung" gesucht habe, und etliche einstellungen gemacht habe, geht das teil nun gar nicht mehr.

Mercury/32 Core Processing Module v4.01a hat ein Problem festgestellt und muss beendet werden.

Zwischenzeitlich aber startete er und wurde gleich wieder beendet ... das immer wieder, bis ihn im taskmanager ausgeschaltet habe.

jo, so sieh das mal aus. Kann man mercury nochmal nachinstallieren?

Danke und Gruss
cpoint
cpoint
 
Posts: 43
Joined: 17. November 2004 18:21

Postby cpoint » 07. August 2006 18:56

Also hat hier auch keiner eine Lösung parat? ...
cpoint
 
Posts: 43
Joined: 17. November 2004 18:21

Postby bionaut » 27. October 2006 10:07

Hallo cpoint,

ich habe ein aehnliches Problem. Bei mir laesst sich mercury.exe nur gar nicht starten. Es erscheint das Programm mit allen Modulen und gleich im Anschluss kommt die Fehlermeldung:

Mercury/32 Core Processing Module v4.01a hat ein Problem festgestellt und muss beendet werden


und es beendet sich wieder. Tsja, und leider habe ich auch keine Loesung parat :(

Mein System:
Windoof XP + SP2
Symantec AV
XAMPP 1.5.4a

Gruessle
Andreas
Blutwurst sagt: komm Leberwurst !
User avatar
bionaut
 
Posts: 20
Joined: 17. April 2003 06:31

IST JA WOHL EIN WITZ

Postby tobsy » 12. March 2008 23:00

ALSO ICH MUS MA SAGEN; DASS DAS MIT DEM MERCURY JA WOHL DER GRÖ?TE WITZ IST DEN ES GIBT !!!! SEIT 4 JAHREN BESTEHT DAS PROBLEM UND NICHT EINE LÖSUNG GIBT ES SEIT DEM ZU DIESEM PROBLEM !!! EINE DEINSTALLATION UNTER XAMPP IST AUCH NICHT MÖGLICH.... NEIN MAN MUSS DEN GANZEN SERVER NEU AUFSETZEN MIT ALLEN DATEN UND HOFFEN DAS ES EINE WEILE HÄLT....... SOWAS IST ECHT ZUM KOTZEN.... DANKE FORUM/SUPPORT UND PROGRAMMIERER
tobsy
 
Posts: 1
Joined: 12. March 2008 22:24

Postby Nobbie » 12. March 2008 23:53

Ich kann Mercury nachinstallieren, alleine, auch deinstallieren, wieder installieren - wie ich will.

Und ich habe es auch prima am Laufen.

Liegt ganz sicher am Anwender. Wer so brüllt hat offensichtlich Null Ahnung.
Nobbie
 
Posts: 8775
Joined: 09. March 2008 13:04


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 5 guests