senden klappt via mercury nich

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

senden klappt via mercury nich

Postby RunningX » 25. April 2006 21:44

hi ich hab den mercury server bei xampp eingestellt ich kann emails empfangen aber nicht senden ich hab alles so gemacht wie es hier beschrieben wird

http://www.bananajoe.de/mercury32_conf_mail.html#top

und den smtp client hab ich so wir hier eingestellt

http://teaching.schule.at/lacheiner/o_mail.php?PHPSESSID=8b314ffe8fc6bbbbf348dca137249f7a

und habe nen account bei dyndns.com

also hab ich bei outlook meine e-mail admin@my.dyndns.ws eingegebn und der pop und smtp server ist dann my.dyndns.ws

mach ich was falsch ??
oder könnte es an was anderes liegen ??

hoffe ihr könnt mir helfen THX

Lars (RunningX)[/url]
RunningX
 
Posts: 15
Joined: 28. January 2006 13:06

Postby DJ-Galaxy » 26. April 2006 17:45

hm ja beim leuft der auch nicht, ich hab den nach einer hilfe eines users hier komplett eingestellt, aber senden klappt nicht und emfpangen muss ich mal testen
DJ-Galaxy
 
Posts: 63
Joined: 10. April 2006 09:17

Postby DJ-Galaxy » 26. April 2006 17:47

ne emfpangen kan ich auch nichts, man man und dabei brauch ich den ganz dringend
DJ-Galaxy
 
Posts: 63
Joined: 10. April 2006 09:17

Postby RunningX » 27. April 2006 13:48

hab den server nach der seite eingestellt und es klappt

http://www.tecchannel.de/index.cfm?pid= ... 401807&p=1

DJ-Galaxy mach das nach dem link oben wenn du fertig bist einfach mercury neustarten
RunningX
 
Posts: 15
Joined: 28. January 2006 13:06

Postby Prismatic » 27. April 2006 15:26

Ich würde dir ja gerne glauben schenken,nur,das eine Menu was die dort erklären gibt es bei mir erst gar nicht.Man kann den hier das nciht mal wer erklären,am besten die die das ding entwickelt haben?
Prismatic
 
Posts: 4
Joined: 27. April 2006 12:35


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 7 guests