WAMPP mit Apache 1.3.28 ?

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

WAMPP mit Apache 1.3.28 ?

Postby Martin K. » 18. July 2003 19:49

Hallo.

Da ja gerade eben die neue 1.3.28er Version von Apache rausgekommen ist, würde mich mal interessieren, ob ihr auch einen WAMPP damit plant oder ob jetzt nur noch der 2er Apache dort eingesetzt wird ? Ich hab nämlich in näherer Zukunft mal vor, meinen WAMPP auf den aktuellen Stand zu bringen und mir wäre da der 1.3er Apache sympathischer.

Dann danke schon mal....
Martin K.
 

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 22 guests