Problem

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Problem

Postby Cwolle » 08. July 2003 18:46

Hallo leute

bin echt am verzweifeln...

Ich versuche seit Samstag,mich in mein Forum einzuloggen.
Jedesmal wenn ich den Benutzername und das Passwort eingebe
leitet mich das Forum weiter,aber ich bin noch immer nicht Eingeloggt.


Das komische an der Sache ist aber,es ging einmal problemlos !?!?

Das einzige was ich jemals an dem Webserver verändert hatte,war die Adresse für den smtp Server und die entsprechende E-mail adresse.


Könnte mir da jemand mal helfen ?

versuchen könnt ihr es selbst mal: http://www.kreuzritter-gilde.de

danke im vorraus

cu Wolle
Cwolle
 

Re: Problem

Postby Guest » 08. July 2003 18:47

Cwolle wrote:Hallo leute

bin echt am verzweifeln...

Ich versuche seit Samstag,mich in mein Forum einzuloggen.
Jedesmal wenn ich den Benutzername und das Passwort eingebe
leitet mich das Forum weiter,aber ich bin noch immer nicht Eingeloggt.


Das komische an der Sache ist aber,es ging einmal problemlos !?!?

Das einzige was ich jemals an dem Webserver verändert hatte,war die Adresse für den smtp Server und die entsprechende E-mail adresse.


Könnte mir da jemand mal helfen ?

versuchen könnt ihr es selbst mal: http://www.kreuzritter-gilde.de

danke im vorraus

cu Wolle


ps:
eine kleine anmerkung...cookies,temp ordner und verlauf sind mehrmals ohne erfolg gelöscht worden.
Guest
 

Postby Guest » 09. July 2003 14:30

Kann mir denn keiner helfen ???
Guest
 

Postby Kristian Marcroft » 10. July 2003 13:26

Anonymous wrote:Kann mir denn keiner helfen ???

HI,
getestet und funktioniert.
Bitte lösche den Account "KriS" wieder :)

Thx
So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 13 guests